李氏提款机 把主力村儿子家业成提款机 主图目的源码

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:李氏提款机 把主力村儿子家业成提款机 主图目的源码

  参数数: 4

  参数1: M1, 最小: 2, 最父亲: 100, 缺节: 4

  参数2: M2, 最小: 2, 最父亲: 100, 缺节: 4

  参数3: M3, 最小: 2, 最父亲: 100, 缺节: 13

  参数4: M4, 最小: 2, 最父亲: 100, 缺节: 4

  公式典型: 技术目的公式-其他典型

  画线方法: 主图叠加以

  用法注释:

  (1)日K目的

  (2)最佳沾顺手点:股价运转到白线上方,黄白线金叉处出产露预买进入记号

  (3)次佳沾顺手点:上升阶段黄白线吻点(飞吻,唇吻,湿吻)出产露预买进入记号

  (4)牛股型态,股价对立低位运转,黄白线接近,股价摆荡幅度收敛,出产露预买进入记号后量收缩回吧嗒。

  公式源码:

  HJ_1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);

  HJ_2:=REF(HJ_1,1) AND CLOSE=REF(CLOSE,2);

  HJ_3:=REF(HJ_2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_4:=REF(HJ_3,1) AND CLOSE=REF(CLOSE,2);

  HJ_5:=REF(HJ_4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_6:=REF(HJ_5,1) AND CLOSE=REF(CLOSE,2);

  HJ_7:=REF(HJ_6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_8:=REF(HJ_7,1) AND CLOSE=REF(CLOSE,2);

  HJ_9:=REF(HJ_8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_10:=REF(HJ_9,1) AND CLOSE=REF(CLOSE,2);

  HJ_11:=REF(HJ_10,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_12:=REF(HJ_11,1) AND CLOSE=REF(CLOSE,2);

  HJ_13:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);

  HJ_14:=REF(HJ_13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_15:=REF(HJ_14,1) AND CLOSE=REF(CLOSE,2);

  HJ_16:=REF(HJ_15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_17:=REF(HJ_16,1) AND CLOSE=REF(CLOSE,2);

  HJ_18:=REF(HJ_17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_19:=REF(HJ_18,1) AND CLOSE=REF(CLOSE,2);

  HJ_20:=REF(HJ_19,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_21:=REF(HJ_20,1) AND CLOSE=REF(CLOSE,2);

  HJ_22:=REF(HJ_21,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_23:=REF(HJ_22,1) AND CLOSE=REF(CLOSE,2);

  HJ_24:=REF(HJ_23,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

  HJ_25:=REF(HJ_13 OR HJ_14 OR HJ_15 OR HJ_16 OR HJ_17 OR HJ_18 OR HJ_19 OR HJ_20 OR HJ_21 OR HJ_22 OR HJ_23 OR HJ_24,1) AND HJ_1;

  HJ_26:=REF(HJ_1 OR HJ_2 OR HJ_3 OR HJ_4 OR HJ_5 OR HJ_6 OR HJ_7 OR HJ_8 OR HJ_9 OR HJ_10 OR HJ_11 OR HJ_12,1) AND HJ_13;

  DRAWTEXT(FILTER(HJ_25=1,5),LOW,1),COLORMAGENTA;

  DRAWICON(FILTER(HJ_25=1,5),LOW,9);

  BBI:(MA(CLOSE,M1)+MA(CLOSE,M2)+MA(CLOSE,M3)+MA(CLOSE,M4))/4;

  MA3:MA(CLOSE,M3);

  李氏提款机 把主力村儿子家业成提款机 主图目的源码

  好股票绵软件下载网(www.goodgupiao.com)提示您:股市拥有风险,投资需慎重。

发表评论

电子邮件地址不会被公开。 必填项已用*标注